I wanna play :'O (server thing)

Ask for help regarding any technical issue or report any bug or OS independent issues.
Locked
User avatar
DeathJoker
Peon
Peon
Posts: 54
Joined: 09 Jul 2005, 01:46
Location: Cortez Colorado, U.S.A.
Contact:

I wanna play :'O (server thing)

Post by DeathJoker » 27 Jul 2005, 20:53

:| I lost the server link thingey when i tested the test server and now i cant get on either

I think the origonal is Animesites.cu

and the test is 69.225.222.100
I am the leader of Grey Mana. Image
User avatar
ElvenProgrammer
TMW Adviser
TMW Adviser
Posts: 2526
Joined: 13 Apr 2004, 20:11
Location: Italy
Contact:

Post by ElvenProgrammer » 27 Jul 2005, 20:56

animesites.de and i don't know about test servers
User avatar
ktm
Novice
Novice
Posts: 201
Joined: 14 Jul 2005, 10:24
Location: Vokietija

Post by ktm » 27 Jul 2005, 23:36

your problem being...? simply deleting your config.xml should do the trick i think...
Bear
Novice
Novice
Posts: 281
Joined: 01 Jul 2004, 20:09
Location: Computer
Contact:

re

Post by Bear » 28 Jul 2005, 00:41

Its my fault he lost the server config.

Earlier this moring i turned on my test server for like... 30-20 mins.

And he got on following what i said.

But he didnt know how to chang ethe server back :l

for future references, the Official server is animesites.de
User avatar
DeathJoker
Peon
Peon
Posts: 54
Joined: 09 Jul 2005, 01:46
Location: Cortez Colorado, U.S.A.
Contact:

Post by DeathJoker » 28 Jul 2005, 01:43

Thanks guys
I am the leader of Grey Mana. Image
Locked